<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://justpublishingadvice.com/wp-content/cache/autoptimize/css/autoptimize_bd4abb4b47cd50cbf6dea423f0ff5634.css" rel="stylesheet" /><title>Periodic Sentence And Anastrophe - What&#039;s The Difference?</title><meta name="description" content="A periodic sentence and anastrophe are similar because both change the normal order of words to create extra emphasis." /><link rel="canonical" href="https://justpublishingadvice.com/periodic-sentence-and-anastrophe/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Periodic Sentence And Anastrophe - What&#039;s The Difference?" /><meta property="og:description" content="A periodic sentence and anastrophe are similar because both change the normal order of words to create extra emphasis." /><meta property="og:url" content="https://justpublishingadvice.com/periodic-sentence-and-anastrophe/" /><meta property="og:site_name" content="Just Publishing Advice For Writers and Authors" /><meta property="article:publisher" content="https://www.facebook.com/justpublishing" /><meta property="article:author" content="https://www.facebook.com/justpublishing/" /><meta property="article:published_time" content="2022-12-07T14:41:31+00:00" /><meta property="og:image" content="https://justpublishingadvice.com/wp-content/uploads/2022/12/Periodic-Sentence-And-Anastrophe.png" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="350" /><meta property="og:image:type" content="image/png" /><meta name="author" content="Derek Haines" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/justpublishing" /><meta name="twitter:site" content="@justpublishing" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="alternate" type="application/rss+xml" title="Just Publishing Advice For Writers and Authors &raquo; Feed" href="https://justpublishingadvice.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Just Publishing Advice For Writers and Authors &raquo; Comments Feed" href="https://justpublishingadvice.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Just Publishing Advice For Writers and Authors &raquo; Periodic Sentence And Anastrophe &#8211; What&#8217;s The Difference? Comments Feed" href="https://justpublishingadvice.com/periodic-sentence-and-anastrophe/feed/" /> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#f4f4f4","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#00771b","button_1_button_hover":"#005f16","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"right"};
var log_object = {"ajax_url":"https:\/\/justpublishingadvice.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};</script> <!--[if lte IE 8]> <script type='text/javascript' async='async' src='https://justpublishingadvice.com/wp-content/themes/colormag-pro/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://justpublishingadvice.com/wp-json/" /><link rel="alternate" type="application/json" href="https://justpublishingadvice.com/wp-json/wp/v2/posts/119923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://justpublishingadvice.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://justpublishingadvice.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://justpublishingadvice.com/?p=119923' /><link rel="alternate" type="application/json+oembed" href="https://justpublishingadvice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjustpublishingadvice.com%2Fperiodic-sentence-and-anastrophe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://justpublishingadvice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjustpublishingadvice.com%2Fperiodic-sentence-and-anastrophe%2F&#038;format=xml" /><link rel="icon" href="https://justpublishingadvice.com/wp-content/uploads/2019/08/logo-90x90.png" sizes="32x32" /><link rel="icon" href="https://justpublishingadvice.com/wp-content/uploads/2019/08/logo.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://justpublishingadvice.com/wp-content/uploads/2019/08/logo.png" /><meta name="msapplication-TileImage" content="https://justpublishingadvice.com/wp-content/uploads/2019/08/logo.png" /></head><body class="post-template-default single single-post postid-119923 single-format-standard wp-custom-logo wp-embed-responsive  box-layout header_display_type_two"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://justpublishingadvice.com/" class="custom-logo-link" rel="home"><img width="700" height="103" src="https://justpublishingadvice.com/wp-content/uploads/2020/07/Just-Publishing-Advice-Header-1.jpg" class="custom-logo" alt="Just Publishing Advice Header" decoding="async" srcset="" sizes="(max-width: 700px) 100vw, 700px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://justpublishingadvice.com/" title="Just Publishing Advice For Writers and Authors" rel="home">Just Publishing Advice For Writers and Authors</a></h3><p id="site-description"> Free self-publishing advice, how to guides and tips</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation"
 class="main-navigation clearfix"><div class="inner-wrap clearfix"><div class="search-random-icons-container"><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://justpublishingadvice.com/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Search"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-justpub-menu" class="menu"><li id="menu-item-66134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66134"><a title="Just Publishing Advice Home Page" href="https://justpublishingadvice.com/">Home</a></li><li id="menu-item-33634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33634"><a title="Latest Just Publishing Advice Articles" href="https://justpublishingadvice.com/self-publishing-advice/">Latest</a></li><li id="menu-item-65292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65292"><a title="Self Publishing Advice For Authors" href="https://justpublishingadvice.com/self-publishing/">Self-Publishing</a></li><li id="menu-item-65296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65296"><a title="Writing Help, Hints and Tips" href="https://justpublishingadvice.com/writinghints/">Writing</a></li><li id="menu-item-86493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86493"><a title="Grammar Help and Tips" href="https://justpublishingadvice.com/grammar/">Grammar</a></li><li id="menu-item-97825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97825"><a title="How To Promote Your Book" href="https://justpublishingadvice.com/promote-your-book/">Promote A Book</a></li><li id="menu-item-97821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97821"><a title="More Categories" href="#">More</a><ul class="sub-menu"><li id="menu-item-96546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96546"><a title="How-To Guides and Articles" href="https://justpublishingadvice.com/how-to-articles/">How-To Guides</a></li><li id="menu-item-97823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97823"><a title="General Publishing Articles" href="https://justpublishingadvice.com/publishing/">Publishing</a></li><li id="menu-item-97824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97824"><a title="Author Promotion Ideas" href="https://justpublishingadvice.com/author-promotion/">Author Promotion</a></li><li id="menu-item-97822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97822"><a title="All About Ebooks" href="https://justpublishingadvice.com/ebooks/">Ebooks</a></li><li id="menu-item-65300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65300"><a title="Blogging Ideas, Tips and Tricks" href="https://justpublishingadvice.com/blogging/">Blogging</a></li></ul></li><li id="menu-item-97838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97838"><a title="About Just Publishing Advice " href="https://justpublishingadvice.com/about/">About</a></li><li id="menu-item-80522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80522"><a title="Contact Just Publishing Advice" href="https://justpublishingadvice.com/contact-2/">Contact</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div id="breadcrumb-wrap" class="breadcrumb-wrap" typeof="BreadcrumbList"><div class="inner-wrap"> <span class="breadcrumb-title">You are here:</span><span><span><a href="https://justpublishingadvice.com/">Home</a> » <span><a href="https://justpublishingadvice.com/grammar/">Grammar</a> » <span class="breadcrumb_last" aria-current="page">Periodic Sentence And Anastrophe &#8211; What&#8217;s The Difference?</span></span></span></span></div></div><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-9-75264174' style='margin: 20px 10px; clear: both; height: 280px;' data-insertion-position='prepend' data-selector='.ai-insert-9-75264174' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTknIHN0eWxlPSdtYXJnaW46IDIwcHggMTBweDsgY2xlYXI6IGJvdGg7IGhlaWdodDogMjgwcHg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzP2NsaWVudD1jYS1wdWItMTExMjc5MTY4MDY1ODgzNyIKICAgICBjcm9zc29yaWdpbj0iYW5vbnltb3VzIj48L3NjcmlwdD4KICAgICA8IS0tIEp1c3QgUHVibGlzaGluZyBBZHZpY2UgSGVhZGVyIEJhbm5lciAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2siCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0xMTEyNzkxNjgwNjU4ODM3IgogICAgIGRhdGEtYWQtc2xvdD0iNTgzNjM1MTYyOCIKICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0byIKICAgICBkYXRhLWZ1bGwtd2lkdGgtcmVzcG9uc2l2ZT0idHJ1ZSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='9'></div><article id="post-119923" class="post-119923 post type-post status-publish format-standard has-post-thumbnail hentry category-grammar"><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://justpublishingadvice.com/grammar/" style="background:#960032" rel="category tag">Grammar</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Periodic Sentence And Anastrophe &#8211; What&#8217;s The Difference?</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://justpublishingadvice.com/periodic-sentence-and-anastrophe/" title="3:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-12-07T15:41:31+01:00">Updated December 7, 2022</time></a></span> <span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://justpublishingadvice.com/author/derek-haines/" title="Derek Haines">Derek Haines</a></span></span> <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">4 Views</span></span> <span class="comments"><a href="https://justpublishingadvice.com/periodic-sentence-and-anastrophe/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span></div><div class="entry-content clearfix"><p><noscript><img decoding="async" class="aligncenter wp-image-119924 size-full" title="Periodic Sentence And Anastrophe" src="https://justpublishingadvice.com/wp-content/uploads/2022/12/Periodic-Sentence-And-Anastrophe.png" alt="Periodic Sentence And Anastrophe" width="750" height="350" srcset="https://justpublishingadvice.com/wp-content/uploads/2022/12/Periodic-Sentence-And-Anastrophe.png 750w, https://justpublishingadvice.com/wp-content/uploads/2022/12/Periodic-Sentence-And-Anastrophe-400x187.png 400w, https://justpublishingadvice.com/wp-content/uploads/2022/12/Periodic-Sentence-And-Anastrophe-193x90.png 193w" sizes="(max-width: 750px) 100vw, 750px"></noscript><img decoding="async" class="lazyload aligncenter wp-image-119924 size-full" title="Periodic Sentence And Anastrophe" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20350%22%3E%3C/svg%3E' data-src="https://justpublishingadvice.com/wp-content/uploads/2022/12/Periodic-Sentence-And-Anastrophe.png" alt="Periodic Sentence And Anastrophe" width="750" height="350" data-srcset="https://justpublishingadvice.com/wp-content/uploads/2022/12/Periodic-Sentence-And-Anastrophe.png 750w, https://justpublishingadvice.com/wp-content/uploads/2022/12/Periodic-Sentence-And-Anastrophe-400x187.png 400w, https://justpublishingadvice.com/wp-content/uploads/2022/12/Periodic-Sentence-And-Anastrophe-193x90.png 193w" data-sizes="(max-width: 750px) 100vw, 750px"></p><p>A periodic sentence and anastrophe are similar because both change the normal order of words.</p><p>The difference is that one works at a sentence level and the other at a word level.</p><p>For writers, they are two essential grammar tools to help add emphasis or surprise a reader.</p><p>When you understand how they work, it’s very easy to modify sentences or clauses to add more variety to your writing.</p><div class='ai-viewports ai-viewport-3 ai-insert-5-56068880' style='margin: 10px 10px; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-5-56068880' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDEwcHggMTBweDsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzP2NsaWVudD1jYS1wdWItMTExMjc5MTY4MDY1ODgzNyIKICAgICBjcm9zc29yaWdpbj0iYW5vbnltb3VzIj48L3NjcmlwdD4KPCEtLSBKdXN0IFB1Ymxpc2hpbmcgQWR2aWNlIE1vYmlsZSBUb3AgQWQgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMTExMjc5MTY4MDY1ODgzNyIKICAgICBkYXRhLWFkLXNsb3Q9IjI1OTI1NDY1MDciCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='5'></div><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-1-89132162' style='margin: 35px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-1-89132162' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDM1cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBKdXN0IFB1Ymxpc2hpbmcgQWR2aWNlIFRvcCBCYW5uZXIgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMTExMjc5MTY4MDY1ODgzNyIKICAgICBkYXRhLWFkLXNsb3Q9IjIwMTQ4MzQxNDEiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div><div class="lwptoc lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"><div class="lwptoc_header" style="font-size:140%;"> <b class="lwptoc_title" style="font-weight:500;">In This Article</b> <span class="lwptoc_toggle"> <a href="#" class="lwptoc_toggle_label" data-label="Show">Hide</a> </span></div><div class="lwptoc_items lwptoc_items-visible" style="font-size:100%;"><div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#The_difference_between_a_periodic_sentence_and_an_anastrophe"> <span class="lwptoc_item_label">The difference between a periodic sentence and an anastrophe</span> </a><div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Periodic_sentence_examples"> <span class="lwptoc_item_label">Periodic sentence examples</span> </a></div><div class="lwptoc_item"> <a href="#Anastrophe_examples"> <span class="lwptoc_item_label">Anastrophe examples</span> </a></div><div class="lwptoc_item"> <a href="#Adding_more_emphasis_to_your_writing"> <span class="lwptoc_item_label">Adding more emphasis to your writing</span> </a></div><div class="lwptoc_item"> <a href="#Summary"> <span class="lwptoc_item_label">Summary</span> </a></div></div></div></div></div></div></div><h2><span id="The_difference_between_a_periodic_sentence_and_an_anastrophe">The difference between a periodic sentence and an anastrophe</span></h2><p>A periodic sentence moves the main point of a sentence to the end to create more emphasis.</p><p>In its simplest form, the subject of a typical sentence moves.</p><p>Here’s a quick example that shows how simple it is to use.</p><p style="padding-left: 40px;"><em><span style="color: #ff0000;"><strong>Studying grammar</strong></span> is by far the best way for new writers to improve. (Normal sentence)</em></p><p style="padding-left: 40px;"><em>By far, the best way for new writers to improve is by <strong><span style="color: #ff0000;">studying grammar</span></strong>. (Periodic sentence)</em></p><p>But for anastrophe, the change is in the standard word order.</p><p style="padding-left: 40px;"><em>Under a <strong><span style="color: #ff0000;">cloudless sky</span></strong>, we watched the sunset over the shimmering ocean. (Normal sentence)</em></p><p style="padding-left: 40px;"><em>Under a <span style="color: #ff0000;"><strong>sky cloudless</strong></span>, we watched the sunset over the shimmering ocean. (Anastrophe)</em></p><p>As you can see, the similarity is that both reorder standard grammar.</p><p>But the main difference is that one changes word order, and the other a sentence.</p><div class='ai-viewports ai-viewport-3 ai-insert-6-80944333' style='margin: 30px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-6-80944333' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYnIHN0eWxlPSdtYXJnaW46IDMwcHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBKdXN0IFB1Ymxpc2hpbmcgQWR2aWNlIE1vYmlsZSBNaWRkbGUgQWQgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMTExMjc5MTY4MDY1ODgzNyIKICAgICBkYXRhLWFkLXNsb3Q9Ijg4NDMyODc3NTIiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='6'></div><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-2-24844388' style='margin: 35px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-2-24844388' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDM1cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBKdXN0IFB1Ymxpc2hpbmcgQWR2aWNlIE1pZGRsZSBCYW5uZXIgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMTExMjc5MTY4MDY1ODgzNyIKICAgICBkYXRhLWFkLXNsb3Q9IjY2ODU3MzQ1NjkiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='2'></div><p>&nbsp;</p><h3><span id="Periodic_sentence_examples">Periodic sentence examples</span></h3><p>Because it is an easy literary device to use, it is very common in fiction.</p><p>You have probably read them many but perhaps not realized that the form had a grammatical name.</p><p>Here are some well-known examples.</p><p style="padding-left: 40px;"><em>“Unprovided with original learning, uninformed in the habits of thinking, unskilled in the arts of composition, I resolved — <span style="color: #ff0000;"><strong>to write a book</strong></span>.” – Edward Gibbon in Memoirs of My Life</em></p><p style="padding-left: 40px;"><em>“In the almost incredibly brief time which it took the small but sturdy porter to roll a milk-can across</em><br><em>the platform and bump it, with a clang, against other milk-cans similarly treated a moment before, <span style="color: #ff0000;"><strong>Ashe </strong></span></em><em><span style="color: #ff0000;"><strong>fell in love</strong></span>.”  – P.G. Wodehouse, Something Fresh</em></p><p style="padding-left: 40px;"><em> “In the week before their departure to Arrakis, when all the final scurrying about had reached a nearly unbearable frenzy, an old crone came to visit the mother of the boy, <span style="color: #ff0000;"><strong>Paul</strong></span>.” – Frank Herbert, Dune</em></p><p>But you don’t need to be a talented author to create sentences like these.</p><p>Take these two example sentences.</p><p style="padding-left: 40px;"><em><span style="color: #ff0000;"><strong>When you want to try your hand at writing periodic sentences</strong></span>, take any sentence you have written and move the starting clause to the end.</em></p><p style="padding-left: 40px;"><em>Take any sentence you have written and move the starting clause to the end <span style="color: #ff0000;"><strong>when you want to try your hand at writing periodic sentences.</strong></span></em></p><p>Now you can see how easy it is to change a <a href="https://en.wikipedia.org/wiki/Loose_sentence" target="_blank" rel="noopener">loose sentence </a>to a periodic sentence.</p><p>&nbsp;</p><h3><span id="Anastrophe_examples">Anastrophe examples</span></h3><p>Changing the expected order of words can add more emphasis to clauses or short sentences.</p><p style="padding-left: 40px;"><em>“<span style="color: #ff0000;"><strong>And how stands the city on this winter night?</strong></span> More prosperous, more secure and happier than it was eight years ago. But more than that: after 200 years, two centuries, she still stands strong and true on the granite ridge, and her glow has held steady no matter what storm.” – Ronald Reagan, 1989 Farewell Address</em></p><div class='ai-viewports ai-viewport-3 ai-insert-12-94962630' style='margin: 15px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-12-94962630' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiAxNXB4IGF1dG87IHRleHQtYWxpZ246IGNlbnRlcjsgZGlzcGxheTogYmxvY2s7IGNsZWFyOiBib3RoOyc+CjxhIGhyZWY9Imh0dHBzOi8vanBhZHZpY2UtLXJvY2tldC50aHJpdmVjYXJ0LmNvbS9wdWJsaXNoZXItcm9ja2V0Lz91dG1fc291cmNlPUpQQSZ1dG1fbWVkaXVtPU1vYmlsZSZ1dG1fY2FtcGFpZ249SlBBTW9iaWxlUFIiIHRhcmdldD0iX2JsYW5rIiByZWw9Im5vZm9sbG93IG5vb3BlbmVyIHNwb25zb3JlZCI+PGltZyBzcmM9Imh0dHBzOi8vanVzdHB1Ymxpc2hpbmdhZHZpY2UuY29tL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIxLzA2L1B1Ymxpc2hlci1Sb2NrZXQtTW9iaWxlLTUwMC5wbmciIGxvYWRpbmc9ImxhenkiIHdpZHRoPSI1MDAiIGhlaWdodD0iMjcwIiBhbHQ9IkFkdmVydGlzZW1lbnQgLSBQUiI+PC9hPjwvZGl2Pgo=' data-block='12'></div><p style="padding-left: 40px;"><em>“Death is a natural part of life. Rejoice for those around you who transform into the Force. <span style="color: #ff0000;"><strong>Mourn them do not</strong>. <strong>Miss them do not</strong>.</span> Attachment leads to jealously. <span style="color: #ff0000;"><strong>The shadow of greed, that is</strong></span>.” Yoda, Star Wars</em></p><p style="padding-left: 40px;"><em>“<span style="color: #ff0000;"><strong>Sure I am of this</strong></span>, that you have only to endure to conquer.” – Prime Minister Winston Churchill</em></p><p>You can find many examples like these.</p><p>But you can create your own very quickly, as my example below shows.</p><p style="padding-left: 40px;"><em>I’m a writer, not a scholar.</em></p><p style="padding-left: 40px;"><em><span style="color: #ff0000;"><strong>A writer I am</strong></span>, a scholar I am not.</em></p><p>&nbsp;</p><h3><span id="Adding_more_emphasis_to_your_writing">Adding more emphasis to your writing</span></h3><p>For any writer or author, it’s quite easy to create periodic sentences and anastrophes.</p><p>They both have the advantage of quickly adding much more grammatical variety to your writing.</p><p>You can move the most important part of a sentence or clause to emphasize a point.</p><p>All it takes is a little imagination and creativity to change standard subject-verb-object sentences.</p><p>Another similar grammar device is a cleft sentence.</p><p>While it is not strictly a periodic sentence, <a href="https://justpublishingadvice.com/cleft-sentences/" rel="">cleft sentences add emphasis</a> and perform a comparable function.</p><p>Here’s a quick example.</p><p style="padding-left: 40px;"><em>Henry enjoys going to the gym. (Normal)</em></p><p style="padding-left: 40px;"><em>What Henry enjoys is going to the gym. (Cleft)</em></p><p style="padding-left: 40px;"><em>It’s going to the gym that Henry enjoys. (Cleft)</em></p><p>&nbsp;</p><h3><span id="Summary">Summary</span></h3><p>The list of grammar points and literary devices is very long.</p><p>So, no writer can know them all.</p><p>But these two related points are near the top of my list of useful writing tips to know how to use.</p><p>When you have them in your toolbox, they will help you quickly extend your writing skills.</p><p>Keep them top of mind, and look for opportunities to either reorder a sentence or change the expected order of words.</p><p>&nbsp;</p><p><strong>Related reading:</strong> <a href="https://justpublishingadvice.com/comma-before-because/" rel="">A Comma Before Because After A Negative Clause</a></p></div></div></article><ul class="default-wp-page clearfix"><li class="previous"><a href="https://justpublishingadvice.com/palindromes-are-fun/" rel="prev"><span class="meta-nav">&larr;</span> Palindromes Are Fun, Whichever Way You Look At Them</a></li><li class="next"></li></ul><div class="author-box author-bio-style-two"><div class="author-description-wrapper"><h4 class="author-name">Derek Haines</h4><p class="author-description">A Cambridge CELTA English teacher and author with a passion for writing and all forms of publishing. My days are spent writing and blogging, as well as testing and taming new technology.</p></div><div class="author-img"><noscript><img alt='Avatar for Derek Haines' title='Gravatar for Derek Haines' src='https://secure.gravatar.com/avatar/13750a2caa1d29e5c36ddfd3f45e6441?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13750a2caa1d29e5c36ddfd3f45e6441?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' decoding='async'/></noscript><img alt='Avatar for Derek Haines' title='Gravatar for Derek Haines' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/13750a2caa1d29e5c36ddfd3f45e6441?s=100&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/13750a2caa1d29e5c36ddfd3f45e6441?s=200&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-100 photo' height='100' width='100' decoding='async'/></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Add Your Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/periodic-sentence-and-anastrophe/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://justpublishingadvice.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name and email in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='119923' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d923d0072f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="229"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><p>To prevent spam, all comments are moderated and will be published upon approval. Submit your comment only once, please.</p><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><div id="secondary"><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p style="text-align: left;"><span style="font-size: 12pt; color: #595959;">Just Publishing Advice is a free resource for all authors and writers. </span></p><p style="text-align: left;"><span style="font-size: 12pt; color: #595959;">The site is supported by its readers. </span></p><p style="text-align: left;"><span style="font-size: 12pt; color: #595959;">This means that if you buy a product or service through links or advertisements on our site, we may receive an affiliate commission.</span></p></div></aside><aside id="widget_sp_image-28" class="widget widget_sp_image clearfix"><noscript><img width="300" height="800" alt="Write Publish Promote With Just Publishing Advice" class="attachment-full" style="max-width: 100%;" srcset="https://justpublishingadvice.com/wp-content/uploads/2022/09/Write-Publish-Promote-With-Just-Publishing-Advice.png 300w, https://justpublishingadvice.com/wp-content/uploads/2022/09/Write-Publish-Promote-With-Just-Publishing-Advice-113x300.png 113w, https://justpublishingadvice.com/wp-content/uploads/2022/09/Write-Publish-Promote-With-Just-Publishing-Advice-34x90.png 34w" sizes="(max-width: 300px) 100vw, 300px" src="https://justpublishingadvice.com/wp-content/uploads/2022/09/Write-Publish-Promote-With-Just-Publishing-Advice.png" /></noscript><img width="300" height="800" alt="Write Publish Promote With Just Publishing Advice" class="lazyload attachment-full" style="max-width: 100%;" data-srcset="https://justpublishingadvice.com/wp-content/uploads/2022/09/Write-Publish-Promote-With-Just-Publishing-Advice.png 300w, https://justpublishingadvice.com/wp-content/uploads/2022/09/Write-Publish-Promote-With-Just-Publishing-Advice-113x300.png 113w, https://justpublishingadvice.com/wp-content/uploads/2022/09/Write-Publish-Promote-With-Just-Publishing-Advice-34x90.png 34w" data-sizes="(max-width: 300px) 100vw, 300px" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20800%22%3E%3C/svg%3E' data-src="https://justpublishingadvice.com/wp-content/uploads/2022/09/Write-Publish-Promote-With-Just-Publishing-Advice.png" /></aside><aside id="widget_sp_image-25" class="widget widget_sp_image clearfix"><a href="https://whizbuzzbooks.com/submit-your-book/?utm_source=JPA&#038;utm_medium=cpc&#038;utm_campaign=JPAsidebar" target="_blank" class="widget_sp_image-image-link" rel="noreferrer sponsored nofollow"><noscript><img width="300" height="162" alt="Advertisement - WB" class="attachment-full" style="max-width: 100%;" srcset="https://justpublishingadvice.com/wp-content/uploads/2022/06/Whizbuzz-SB-Ad-300.png 300w, https://justpublishingadvice.com/wp-content/uploads/2022/06/Whizbuzz-SB-Ad-300-167x90.png 167w" sizes="(max-width: 300px) 100vw, 300px" src="https://justpublishingadvice.com/wp-content/uploads/2022/06/Whizbuzz-SB-Ad-300.png" /></noscript><img width="300" height="162" alt="Advertisement - WB" class="lazyload attachment-full" style="max-width: 100%;" data-srcset="https://justpublishingadvice.com/wp-content/uploads/2022/06/Whizbuzz-SB-Ad-300.png 300w, https://justpublishingadvice.com/wp-content/uploads/2022/06/Whizbuzz-SB-Ad-300-167x90.png 167w" data-sizes="(max-width: 300px) 100vw, 300px" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20162%22%3E%3C/svg%3E' data-src="https://justpublishingadvice.com/wp-content/uploads/2022/06/Whizbuzz-SB-Ad-300.png" /></a></aside><aside id="widget_sp_image-27" class="widget widget_sp_image clearfix"><a href="https://prowritingaid.com?afid=4950&#038;utm_source=jpa&#038;utm_medium=sidebar" target="_blank" class="widget_sp_image-image-link" rel="noreferrer sponsored nofollow"><noscript><img width="300" height="600" alt="Advertisement -PWA" class="attachment-full" style="max-width: 100%;" srcset="https://justpublishingadvice.com/wp-content/uploads/2020/11/PWA-Like-A-Pro.jpg 300w, https://justpublishingadvice.com/wp-content/uploads/2020/11/PWA-Like-A-Pro-150x300.jpg 150w, https://justpublishingadvice.com/wp-content/uploads/2020/11/PWA-Like-A-Pro-45x90.jpg 45w" sizes="(max-width: 300px) 100vw, 300px" src="https://justpublishingadvice.com/wp-content/uploads/2020/11/PWA-Like-A-Pro.jpg" /></noscript><img width="300" height="600" alt="Advertisement -PWA" class="lazyload attachment-full" style="max-width: 100%;" data-srcset="https://justpublishingadvice.com/wp-content/uploads/2020/11/PWA-Like-A-Pro.jpg 300w, https://justpublishingadvice.com/wp-content/uploads/2020/11/PWA-Like-A-Pro-150x300.jpg 150w, https://justpublishingadvice.com/wp-content/uploads/2020/11/PWA-Like-A-Pro-45x90.jpg 45w" data-sizes="(max-width: 300px) 100vw, 300px" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20600%22%3E%3C/svg%3E' data-src="https://justpublishingadvice.com/wp-content/uploads/2020/11/PWA-Like-A-Pro.jpg" /></a></aside><aside id="widget_sp_image-26" class="widget widget_sp_image clearfix"><a href="https://jpadvice--rocket.thrivecart.com/publisher-rocket/?utm_source=jpa&#038;utm_medium=sidebar" target="_blank" class="widget_sp_image-image-link" rel="noreferrer sponsored nofollow"><noscript><img width="300" height="600" alt="Advertisement - PR" class="attachment-full" style="max-width: 100%;" srcset="https://justpublishingadvice.com/wp-content/uploads/2022/10/publisher-rocket-light-SB-ad.png 300w, https://justpublishingadvice.com/wp-content/uploads/2022/10/publisher-rocket-light-SB-ad-150x300.png 150w, https://justpublishingadvice.com/wp-content/uploads/2022/10/publisher-rocket-light-SB-ad-45x90.png 45w" sizes="(max-width: 300px) 100vw, 300px" src="https://justpublishingadvice.com/wp-content/uploads/2022/10/publisher-rocket-light-SB-ad.png" /></noscript><img width="300" height="600" alt="Advertisement - PR" class="lazyload attachment-full" style="max-width: 100%;" data-srcset="https://justpublishingadvice.com/wp-content/uploads/2022/10/publisher-rocket-light-SB-ad.png 300w, https://justpublishingadvice.com/wp-content/uploads/2022/10/publisher-rocket-light-SB-ad-150x300.png 150w, https://justpublishingadvice.com/wp-content/uploads/2022/10/publisher-rocket-light-SB-ad-45x90.png 45w" data-sizes="(max-width: 300px) 100vw, 300px" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20600%22%3E%3C/svg%3E' data-src="https://justpublishingadvice.com/wp-content/uploads/2022/10/publisher-rocket-light-SB-ad.png" /></a></aside></div></div></div><footer id="colophon" class="clearfix copyright-center colormag-footer--classic-bordered"><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-upper-footer-widgets clearfix"><div class="footer_upper_widget_area tg-one-third"><aside id="nav_menu-28" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Site Info</span></h3><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-95269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95269"><a title="FAQs For Just Publishing Advice" href="https://justpublishingadvice.com/faqs/">FAQ</a></li><li id="menu-item-93689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93689"><a title="Just Publishing Advice Sitemap" href="https://justpublishingadvice.com/site-map/">Sitemap</a></li><li id="menu-item-109638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109638"><a title="Subscribe To Just Publishing Advice" href="https://justpublishingadvice.com/subscribe/">Subscribe</a></li></ul></div></aside></div><div class="footer_upper_widget_area tg-one-third"><aside id="nav_menu-29" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Social Links</span></h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-95276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95276"><a title="Follow JPA on Facebook" target="_blank" rel="noreferrer nofollow" href="https://www.facebook.com/justpublishing/">Facebook</a></li><li id="menu-item-95277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95277"><a title="Find JPA on Twitter" target="_blank" rel="noreferrer nofollow" href="https://twitter.com/justpublishing">Twitter</a></li><li id="menu-item-96542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96542"><a title="Find JPA on Pinterest" target="_blank" rel="noreferrer nofollow" href="https://www.pinterest.ch/derekhaines/self-publishing-advice/">Pinterest</a></li></ul></div></aside></div><div class="footer_upper_widget_area tg-one-third tg-one-third-last"><aside id="nav_menu-30" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Legal</span></h3><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-57496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57496"><a title="Just Publishing Advice Terms of Service" target="_blank" rel="noopener" href="https://justpublishingadvice.com/terms-of-service/">Terms of Service</a></li><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-65317"><a title="Just Publishing Advice Cookie Policy" target="_blank" rel="noopener" href="https://justpublishingadvice.com/just-publishing-advice-cookie-policy/">Cookie Policy</a></li><li id="menu-item-86464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86464"><a target="_blank" rel="noopener" href="https://justpublishingadvice.com/just-publishing-advice-disclaimer-page/">Disclaimer</a></li></ul></div></aside></div></div><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div><div class="footer-full-width-sidebar inner-wrap clearfix"></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><nav class="footer-menu clearfix"></nav></div><div class="footer-socket-left-section"><div class="copyright">Copyright © 2022 Just Publishing Advice - All Rights Reserved.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a><div class="reading-progress-bar"></div></div><div class='ai-viewports ai-viewport-3 ai-insert-10-51543924' data-insertion-position='after' data-selector='div.author-box.author-bio-style-two' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiAwcHggMHB4IDEwcHggMHB4OyBmbG9hdDogbGVmdDsgaGVpZ2h0OiAxMjBweDsnPgo8cCBzdHlsZT0idGV4dC1hbGlnbjogY2VudGVyOyI+PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogMTFwdDsgY29sb3I6ICM1OTU5NTk7Ij5KdXN0IFB1Ymxpc2hpbmcgQWR2aWNlIGlzIHJlYWRlci1zdXBwb3J0ZWQuIFRoaXMgbWVhbnMgdGhhdCBpZiB5b3UgYnV5IGEgcHJvZHVjdCBvciBzZXJ2aWNlIHRocm91Z2ggbGlua3Mgb3IgYWRzIG9uIG91ciBzaXRlLCB3ZSBtYXkgcmVjZWl2ZSBhbiBhZmZpbGlhdGUgY29tbWlzc2lvbi48L3NwYW4+PC9wPjwvZGl2Pgo=' data-block='10'></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">GDPR &amp; CCPA privacy. We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies. <a href="https://justpublishingadvice.com/just-publishing-advice-cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Cookie Policy</a></br><div class="wt-cli-ccpa-element"> .</div></div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 10px 0px 5px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Functional </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" checked='checked' /> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="functional"><div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" checked='checked' /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="performance"><div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytics </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" checked='checked' /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="analytics"><div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Advertisement </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" checked='checked' /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="advertisement"><div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Others </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" checked='checked' /> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="others"><div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript">var sc_project=12433434; 
var sc_invisible=1; 
var sc_security="7d61624a"; 
var sc_https=1;</script> <script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script> <noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/12433434/0/7d61624a/1/"
alt="Web Analytics"></a></div></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5243208-23"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5243208-23');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-B2KLC56QVN"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-B2KLC56QVN');</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://justpublishingadvice.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type='text/javascript' id='colormag-custom-js-extra'>var colormag_progress_bar_bgcolor = {"bg_color":"#59d600"};
var colormag_load_more = {"tg_nonce":"952581da89","ajax_url":"https:\/\/justpublishingadvice.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='colormag-loadmore-js-extra'>var colormag_script_vars = {"no_more_posts":"No more post"};</script> <script>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</script> <script defer src="https://justpublishingadvice.com/wp-content/cache/autoptimize/js/autoptimize_68bc14887c0354d5e6e039e79716f5ca.js"></script></body></html>
<!-- Page retrieved from Super Page Cache for Cloudflare's fallback cache - page generated @ 2022-12-07 14:41:46 - fallback cache expiration @ never expires - cache key f4378828c2be8608fe23378cad4bcea177767090.html --><!-- ADVANCED CACHE -->